<!--[if lte IE 9]><!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "https://www.w3.org/TR/html4/loose.dtd"><![endif]-->
<!DOCTYPE html>
<!--[if IE]><html class="ie" lang="es"><![endif]-->
<!--[if gt IE 9]><!--> 
<html lang="es">
<!--<![endif]-->
  <head>
    <!--[if lt IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7"><![endif]--><!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]--><!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <base href="https://www.desdelabandafutbolnavarro.es/">
  <meta charset="utf-8">
  <meta name="description" content="Desde La Banda - Fútbol Navarro: El medio de comunicación digital especializado en fútbol de Navarra.">
  <meta name="keywords" content="Fallece Javier Mendiola, presidente del Club Atlético Artajonés., Desde La Banda - Fútbol Navarro, C.A. Artajonés, tercera, Primera Autonómica, Regional Preferente, 1ª Regional, Fútbol Base, ">
  <meta name="generator" content="Webnode">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="format-detection" content="telephone=no">
    <meta name="google-site-verification" content="oHr5slkk2vYsQm4f9tPSL1QBaFx-hf0IU2X9lZBMZ5M">
  <link rel="stylesheet" href="https://www.desdelabandafutbolnavarro.es/wysiwyg/system.style.css">
<link rel="canonical" href="https://www.desdelabandafutbolnavarro.es/news/fallece-javier-mendiola-presidente-del-club-atletico-artajones/">
  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.desdelabandafutbolnavarro.es/news/fallece-javier-mendiola-presidente-del-club-atletico-artajones/" >
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-797705-6', 'auto',{"name":"wnd_header"});ga('wnd_header.set', 'dimension1', 'W1');ga('wnd_header.set', 'anonymizeIp', true);ga('wnd_header.send', 'pageview');var _gaq = _gaq || [];
				  (function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' == location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })(); _gaq.push(['_setAccount', 'UA-11122053-3']);_gaq.push(['_trackPageview']);_gaq.push(['_gat._anonymizeIp']);var pageTrackerAllTrackEvent=function(category,action,opt_label,opt_value){ga('send', 'event', category, action, opt_label, opt_value)};</script>
  <link rel="alternate" type="application/rss+xml" href="https://desdelabandafutbolnavarro.es/rss/all.xml" title="">
<!--[if lte IE 9]><style type="text/css">.cke_skin_webnode iframe {vertical-align: baseline !important;}</style><![endif]-->
    <title>Fallece Javier Mendiola, presidente del Club Atlético Artajonés.</title>
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow">   
    <link href="/css/style.css" rel="stylesheet" type="text/css" media="screen,projection,handheld,tv">
    <link href="https://d11bh4d8fhuq47.cloudfront.net/_system/skins/v9/50000937/css/print.css" rel="stylesheet" type="text/css" media="print">
    <script type="text/javascript" src="https://d11bh4d8fhuq47.cloudfront.net/_system/skins/v9/50000937/js/functions.js">
    </script>
  
				<script type="text/javascript">
				/* <![CDATA[ */
					
					if (typeof(RS_CFG) == 'undefined') RS_CFG = new Array();
					RS_CFG['staticServers'] = new Array('https://d11bh4d8fhuq47.cloudfront.net/');
					RS_CFG['skinServers'] = new Array('https://d11bh4d8fhuq47.cloudfront.net/');
					RS_CFG['filesPath'] = 'https://desdelabandafutbolnavarro.es/_files/';
					RS_CFG['lbClose'] = 'Cerrar';
					RS_CFG['skin'] = 'default';
					if (!RS_CFG['labels']) RS_CFG['labels'] = new Array();
					RS_CFG['systemName'] = 'Webnode';
						
					RS_CFG['responsiveLayout'] = 0;
					RS_CFG['mobileDevice'] = 0;
					RS_CFG['labels']['copyPasteSource'] = 'Leer más:';
					
				/* ]]> */
				</script><style type="text/css">/* <![CDATA[ */#aek7827js55h {position: absolute;font-size: 13px !important;font-family: "Arial", helvetica, sans-serif !important;white-space: nowrap;z-index: 2147483647;-webkit-user-select: none;-khtml-user-select: none;-moz-user-select: none;-o-user-select: none;user-select: none;}#ac0g2eh6f73 {position: relative;top: -14px;}* html #ac0g2eh6f73 { top: -11px; }#ac0g2eh6f73 a { text-decoration: none !important; }#ac0g2eh6f73 a:hover { text-decoration: underline !important; }#buuects2bm3 {z-index: 2147483647;display: inline-block !important;font-size: 16px;padding: 7px 59px 9px 59px;background: transparent url(https://d11bh4d8fhuq47.cloudfront.net/img/footer/footerButtonWebnodeHover.png?ph=5937b78ba5) top left no-repeat;height: 18px;cursor: pointer;}* html #buuects2bm3 { height: 36px; }#buuects2bm3:hover { background: url(https://d11bh4d8fhuq47.cloudfront.net/img/footer/footerButtonWebnode.png?ph=5937b78ba5) top left no-repeat; }#dkhv17c3p12 { display: none; }#qllcki16h9ew {z-index: 3000;text-align: left !important;position: absolute;height: 88px;font-size: 13px !important;color: #ffffff !important;font-family: "Arial", helvetica, sans-serif !important;overflow: hidden;cursor: pointer;}#qllcki16h9ew a {color: #ffffff !important;}#e52aa77b3lkdq {color: #36322D !important;text-decoration: none !important;font-weight: bold !important;float: right;height: 31px;position: absolute;top: 19px;right: 15px;cursor: pointer;}#a6907fjof8qck { float: right; padding-right: 27px; display: block; line-height: 31px; height: 31px; background: url(https://d11bh4d8fhuq47.cloudfront.net/img/footer/footerButton.png?ph=5937b78ba5) top right no-repeat; white-space: nowrap; }#jccae18jdied { position: relative; left: 1px; float: left; display: block; width: 15px; height: 31px; background: url(https://d11bh4d8fhuq47.cloudfront.net/img/footer/footerButton.png?ph=5937b78ba5) top left no-repeat; }#e52aa77b3lkdq:hover { color: #36322D !important; text-decoration: none !important; }#e52aa77b3lkdq:hover #a6907fjof8qck { background: url(https://d11bh4d8fhuq47.cloudfront.net/img/footer/footerButtonHover.png?ph=5937b78ba5) top right no-repeat; }#e52aa77b3lkdq:hover #jccae18jdied { background: url(https://d11bh4d8fhuq47.cloudfront.net/img/footer/footerButtonHover.png?ph=5937b78ba5) top left no-repeat; }#h02rfu17937q {padding-right: 11px;padding-right: 11px;float: right;height: 60px;padding-top: 18px;background: url(https://d11bh4d8fhuq47.cloudfront.net/img/footer/footerBubble.png?ph=5937b78ba5) top right no-repeat;}#c1nmg642 {float: left;width: 18px;height: 78px;background: url(https://d11bh4d8fhuq47.cloudfront.net/img/footer/footerBubble.png?ph=5937b78ba5) top left no-repeat;}* html #buuects2bm3 { filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://d11bh4d8fhuq47.cloudfront.net/img/footer/footerButtonWebnode.png?ph=5937b78ba5'); background: transparent; }* html #buuects2bm3:hover { filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://d11bh4d8fhuq47.cloudfront.net/img/footer/footerButtonWebnodeHover.png?ph=5937b78ba5'); background: transparent; }* html #h02rfu17937q { height: 78px; background-image: url(https://d11bh4d8fhuq47.cloudfront.net/img/footer/footerBubbleIE6.png?ph=5937b78ba5);  }* html #c1nmg642 { background-image: url(https://d11bh4d8fhuq47.cloudfront.net/img/footer/footerBubbleIE6.png?ph=5937b78ba5);  }* html #a6907fjof8qck { background-image: url(https://d11bh4d8fhuq47.cloudfront.net/img/footer/footerButtonIE6.png?ph=5937b78ba5); }* html #jccae18jdied { background-image: url(https://d11bh4d8fhuq47.cloudfront.net/img/footer/footerButtonIE6.png?ph=5937b78ba5); }* html #e52aa77b3lkdq:hover #rbcGrSigTryButtonRight { background-image: url(https://d11bh4d8fhuq47.cloudfront.net/img/footer/footerButtonHoverIE6.png?ph=5937b78ba5);  }* html #e52aa77b3lkdq:hover #rbcGrSigTryButtonLeft { background-image: url(https://d11bh4d8fhuq47.cloudfront.net/img/footer/footerButtonHoverIE6.png?ph=5937b78ba5);  }/* ]]> */</style><script type="text/javascript" src="https://d11bh4d8fhuq47.cloudfront.net/_system/client/js/compressed/frontend.package.1-3-77.js?ph=5937b78ba5"></script><style type="text/css"></style></head>  
  <body>  
    <div id="body_bg">      
      <div id="site">      
        <div id="site_top">       
          <div id="nonFooter">
          
          
  <!-- HEADER_LINK -->             
  <div id="header_link">         
  
                   <div class="lang">               
                     <div id="languageSelect"></div>			            
                   </div>
  
      <!-- LINK -->
      <ul class="link">                             
      <li class="homepage"><a href="home/" 
      title="Ir a la página de inicio.">
      Inicio</a></li>            
      <li class="sitemap"><a href="/sitemap/" 
      title="Ir al mapa del sitio.">
      Mapa del sitio</a></li>
      <li class="rss"><a href="/rss/" 
      title="Feeds RSS">RSS      </a></li>
      <li class="print"><a href="#" onclick="window.print(); return false;" 
      title="Imprimir página">Imprimir      </a></li>
      </ul>
      <!-- / LINK -->
  </div>
  <!-- / HEADER_LINK -->     

          
      <!-- LOGOZONE -->  
      <div id="logozone">               
        <div id="logo"><a href="home/" title="Ir a la página de inicio."><span id="rbcSystemIdentifierLogo">Desde La Banda - Fútbol Navarro (DLB-FN)</span></a></div>     
      </div>   
      <!-- / LOGOZONE -->
            
            
      <!-- MENU --> 
      <div id="menuzone"> 
        


		  <div class="box">	
        <div class="box_content">

		<ul class="menu">
	<li class="first">
  
      <a href="/desdelabanda-futbolnavarro/">
      <span>
      <span>
      Nosotros: DLB-FN
      </span>
      </span>
      
  </a>
  
  </li>
	<li>
  
      <a href="/nacional/">
      <span>
      <span>
      NACIONAL
      </span>
      </span>
      
  </a>
  
  </li>
	<li>
  
      <a href="/regional/">
      <span>
      <span>
      REGIONAL
      </span>
      </span>
      
  </a>
  
  </li>
	<li>
  
      <a href="/mas-futbol-navarro/">
      <span>
      <span>
      MÁS FÚTBOL
      </span>
      </span>
      
  </a>
  
  </li>
	<li>
  
      <a href="/actualidad/">
      <span>
      <span>
      NOTICIAS
      </span>
      </span>
      
  </a>
  
  </li>
	<li class="last">
  
      <a href="/senalamientos/">
      <span>
      <span>
      SEÑALAMIENTOS
      </span>
      </span>
      
  </a>
  
  </li>
</ul>

        </div>
			</div>

					    
      </div><!-- /menuzone --> 
      <!-- /MENU -->
            
          
      <!-- HEADER -->          
      <div id="header">  
        <div id="header_box">
          <div class="illustration">       
                  <p id="moto"><span id="rbcCompanySlogan" class="rbcNoStyleSpan"></span></p>
                <img src="https://desdelabandafutbolnavarro.es/_files/200004893-ef13af0b42/50000000.png?ph=5937b78ba5" width="960" height="184" alt="">                <span class="masque"><!-- masque --></span>
          </div><!-- /illustration -->
        </div><!-- /header_box -->  
      </div><!-- /header -->            
      <!-- /HEADER -->
 
                    
             
<!-- MAIN -->
<div id="main"> 
                                         
      <!-- SIDEBAR -->
      <div id="sidebar">              
        <div id="sidebar_content">
                
          			
                  
          

		  <div class="box">            
        <div class="box_title"><h2>Buscar en el sitio</h2></div>            
        <div class="box_content">

		<form action="/search/" method="get" id="fulltextSearch">
		
		    <label for="fulltextSearchText" class="hidden">Buscar en el sitio</label>
      	<input type="text" id="fulltextSearchText" name="text"><br />
      	<span><input class="submit" type="submit" value="Buscar"></span>
				<div class="cleaner"><!-- / --></div>

		</form>

		    </div>
      </div>

		 
                  
          			          
          
                  
          
								
			<div class="box">
        <div class="box_content">

		<p style="font-size: 13.28px; text-align: center;"><a _extended="true" href="https://www.desdelabandafutbolnavarro.es/" rel="nofollow" style="text-decoration-line: none;" target="_blank"><span style="color: rgb(0, 0, 0);"><img alt="" src="https://futbolnavarro.webnode.com/_files/system_preview_200004451-c7490c93cc/DLBFN_PUBLI.png" style="width: 200px; height: 173px;"></span></a></p>
<p style="font-size: 13.28px; text-align: center;"><span comic="" sans=""><span style="color: rgb(0, 0, 128);"><em><strong>DESDE LA BANDA - FÚTBOL NAVARRO (DLB-FN)</strong></em></span><span style="color: rgb(0, 0, 0);">&nbsp;</span></span></p>
<p style="font-size: 13.28px; text-align: center;"><span style="font-size: 10px;"><span style="color: rgb(255, 0, 0);"><em><span comic="" sans="">LA WEB DECANA DEL FÚTBOL NAVARRO:&nbsp;Informando sobre el fútbol y fútsal navarro desde 2004.</span></em></span></span></p>

                       
        </div>
      </div>
      
      <div class="cleaner"><!-- / --></div>

		  
    
        </div>            
      </div>
      <!-- /SIDEBAR -->
            
              
              
                            
     <div id="mainContent_top">
      <div id="mainContent_bottom">                    
       <div id="mainContent">

          <!-- NAVIGATOR -->
          <div id="pageNavigator" class="rbcContentBlock">        <div class="navigator">                       <a class="navFirstPage" href="/home/">Inicio</a>      <span><span> &gt; </span></span>          <span id="navCurrentPage">Fallece Javier Mendiola, presidente del Club Atlético Artajonés.</span>               </div>              <div class="cleaner"><!-- / --></div>        </div>          <!-- /NAVIGATOR -->       
              
          <!-- CONTENT -->
          <div id="content">
                
                  

		
		
		  <div class="box">
        <div class="box_title"><h1>Fallece Javier Mendiola, presidente del Club Atlético Artajonés.</h1></div>
        <div class="box_content">
		      					 
          <div class="articleDetail"> 
         
            <ins>01.03.2020 15:00</ins>    
            									
            <p style="text-align: justify;"><span style="font-family:comic sans ms,cursive,sans-serif;"><span style="font-size:16px;"><span style="color:#000000;">EL </span><span style="color:#ff0000;"><strong>Club Atlético Artajonés</strong></span><span style="color:#000000;"> comunicó en el día de ayer a través de una red social el facellecimiento de su presente D. Javier Mendiola.</span></span></span></p>
<p style="text-align: justify;"><span style="color:#000000;"><em><span style="font-family: system-ui, -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, Ubuntu, &quot;Helvetica Neue&quot;, sans-serif; font-size: 15px; white-space: pre-wrap; background-color: rgba(245, 248, 250, 0.204);">Lamentamos comunicar el fallecimiento de nuestro Presi D. Javier Mendiola. Una gran persona que ha dedicado muchos años a nuestro Club. Desde aquí nuestro más sentido pésame a la familia.</span></em></span></p>
<p style="text-align: justify;"><span style="font-family:comic sans ms,cursive,sans-serif;"><span style="font-size:16px;"><strong><span style="color:#0000cd;">Desde La Banda - Fútbol Navarro</span></strong><span style="color:#000000;">, desde estas líneas, desea mostrar su pésame a familiares y amigos de Artajona.</span></span></span></p>
<h1 style="text-align: justify;"><span style="color:#006400;"><span style="font-size:22px;"><span style="font-family:comic sans ms,cursive,sans-serif;"><strong>Agradecimiento desde el club.</strong></span></span></span></h1>
<p style="text-align: justify;"><span style="color:#000000;"><em><span style="font-family: system-ui, -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, Ubuntu, &quot;Helvetica Neue&quot;, sans-serif; font-size: 15px; white-space: pre-wrap;">En nuestro nombre y en el de la Familia de nuestro Presi, quisiéramos agradecer las innumerables nuestras de apoyo y cariño que de una u otra manera nos habéis hecho llegar. Como siempre el mundo del fútbol demuestra su solidaridad. Muchas gracias.</span></em></span></p>
      								      		
            					
            <div class="cleaner"><!-- / --></div>
            
            <div class="rbcTags">
<h4><a href="https://www.desdelabandafutbolnavarro.es/tags/">Etiquetas</a>:</h4>
<p class="tags">
	<a href="/tags/Desde%20La%20Banda%20-%20F%C3%BAtbol%20Navarro/" rel="tag">Desde La Banda - Fútbol Navarro</a>
		<span>|</span>
<a href="/tags/C.A.%20Artajon%C3%A9s/" rel="tag">C.A. Artajonés</a>
		<span>|</span>
<a href="/tags/tercera/" rel="tag">tercera</a>
		<span>|</span>
<a href="/tags/Primera%20Auton%C3%B3mica/" rel="tag">Primera Autonómica</a>
		<span>|</span>
<a href="/tags/Regional%20Preferente/" rel="tag">Regional Preferente</a>
		<span>|</span>
<a href="/tags/1%C2%AA%20Regional/" rel="tag">1ª Regional</a>
		<span>|</span>
<a href="/tags/F%C3%BAtbol%20Base/" rel="tag">Fútbol Base</a>
	
</p>
</div>

            					
            <div class="cleaner"><!-- / --></div>
            
            <div class="rbcBookmarks"><div id="rbcBookmarks200007866"></div></div>
		<script type="text/javascript">
			/* <![CDATA[ */
			Event.observe(window, 'load', function(){
				var bookmarks = '<div style=\"float:left;\"><div style=\"float:left;\"><iframe src=\"//www.facebook.com/plugins/like.php?href=https://www.desdelabandafutbolnavarro.es/news/fallece-javier-mendiola-presidente-del-club-atletico-artajones/&amp;send=false&amp;layout=button_count&amp;width=145&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=225951590755638&amp;locale=es_ES\" scrolling=\"no\" frameborder=\"0\" style=\"border:none; overflow:hidden; width:145px; height:21px; position:relative; top:1px;\" allowtransparency=\"true\"></iframe></div><div style=\"float:left;\"><a href=\"https://twitter.com/share\" class=\"twitter-share-button\" data-count=\"horizontal\" data-via=\"webnode\" data-lang=\"es\">Tweet</a></div><script type=\"text/javascript\">(function() {var po = document.createElement(\'script\'); po.type = \'text/javascript\'; po.async = true;po.src = \'//platform.twitter.com/widgets.js\';var s = document.getElementsByTagName(\'script\')[0]; s.parentNode.insertBefore(po, s);})();'+'<'+'/scr'+'ipt></div> <div class=\"addthis_toolbox addthis_default_style\" style=\"float:left;\"><a class=\"addthis_counter addthis_pill_style\"></a></div> <script type=\"text/javascript\">(function() {var po = document.createElement(\'script\'); po.type = \'text/javascript\'; po.async = true;po.src = \'https://s7.addthis.com/js/250/addthis_widget.js#pubid=webnode\';var s = document.getElementsByTagName(\'script\')[0]; s.parentNode.insertBefore(po, s);})();'+'<'+'/scr'+'ipt><div style=\"clear:both;\"></div>';
				$('rbcBookmarks200007866').innerHTML = bookmarks;
				bookmarks.evalScripts();
			});
			/* ]]> */
		</script>
		      
                      
            <div class="cleaner"><!-- / --></div>  			
            
            <div class="back"><a href="archive/news/">Volver</a></div>
                    
          </div>
          
        </div>
      </div>
      
			
		
		  <div class="cleaner"><!-- / --></div>

		                
          </div>
          <!-- /CONTENT -->
                
       </div><!-- /mainContent -->
      </div><!-- /mainContent_bottom -->
     </div><!-- /mainContent_top -->
                            
              <hr class="cleaner">            
</div>
<!-- /MAIN -->

    
 
    
        
</div><!-- /nonFooter -->
 
 
        <!-- FOOTER -->
        <div id="footer">
           <div id="footerRight">
                <p>
                  <span class="sitemap">
                  <a href="/sitemap/" 
                  title="Ir al mapa del sitio.">
                  Mapa del sitio</a></span>
                  <span class="print">
                  <a href="#" onclick="window.print(); return false;" 
                  title="Imprimir página">
                  Imprimir</a></span>    
                  <span class="rss"><a href="/rss/" 
                  title="Feeds RSS">
                  RSS</a></span>
                </p>
          </div>  
          <div id="footerLeft">
                  <p class="footerText"><span id="rbcFooterText" class="rbcNoStyleSpan">© Desde La Banda - Fútbol Navarro (DLB-FN) || Portal Web Oficial: www.desdelabandafutbonavarro.es || ® C.I.F. E-71023683 Pamplona (Navarra, SPAIN)</span></p>
                  <p class="signature"><span class="rbcSignatureText"><a href="https://www.webnode.es?utm_source=text&amp;utm_medium=footer&amp;utm_campaign=free2" rel="nofollow">Crea una web gratis</a><a id="buuects2bm3" href="https://www.webnode.es?utm_source=button&amp;utm_medium=footer&amp;utm_campaign=free2" rel="nofollow"><span id="dkhv17c3p12">Webnode</span></a></span></p>
          </div>                
      </div>
      <!-- FOOTER --> 
              

          
  </div><!-- /site_top -->
 </div><!-- /site -->    
</div><!-- /body_bg -->
  
  
    <script type="text/javascript">
		/* <![CDATA[ */

			RubicusFrontendIns.addObserver
			({

				onContentChange: function ()
        {
          RubicusFrontendIns.faqInit('faq', 'answerBlock');
        },

				onStartSlideshow: function()
				{
					$('slideshowControl').innerHTML	= '<span>Pausa<'+'/span>';
					$('slideshowControl').title			= 'Pausar la presentación de imágenes';
					$('slideshowControl').onclick		= RubicusFrontendIns.stopSlideshow.bind(RubicusFrontendIns);
				},

				onStopSlideshow: function()
				{
					$('slideshowControl').innerHTML	= '<span>Presentación de imágenes<'+'/span>';
					$('slideshowControl').title			= 'Comenzar la presentación de imágenes';
					$('slideshowControl').onclick		= RubicusFrontendIns.startSlideshow.bind(RubicusFrontendIns);
				},

				onShowImage: function()
				{
					if (RubicusFrontendIns.isSlideshowMode())
					{
						$('slideshowControl').innerHTML	= '<span>Pausa<'+'/span>';
						$('slideshowControl').title			= 'Pausar la presentación de imágenes';
						$('slideshowControl').onclick		= RubicusFrontendIns.stopSlideshow.bind(RubicusFrontendIns);
					}
				}

			 });

			  RubicusFrontendIns.faqInit('faq', 'answerBlock');

			  RubicusFrontendIns.addFileToPreload('https://d11bh4d8fhuq47.cloudfront.net/_system/skins/v9/50000937/img/loading.gif');
			  RubicusFrontendIns.addFileToPreload('https://d11bh4d8fhuq47.cloudfront.net/_system/skins/v9/50000937/img/faq_hover.gif');
			  
  		/* ]]> */
  	 </script>
  
  <div id="rbcFooterHtml"></div><div style="display: none;" id="aek7827js55h"><span id="ac0g2eh6f73">&nbsp;</span></div><div id="qllcki16h9ew" style="display: none;"><a href="https://www.webnode.es?utm_source=window&amp;utm_medium=footer&amp;utm_campaign=free2" rel="nofollow"><div id="c1nmg642"><!-- / --></div><div id="h02rfu17937q"><div><strong id="ci8ibnq25">¿Te gusta esta página web?</strong><br /><span id="fah4b2h046jlol">¡Crea tu propia web gratis en 5 minutos!</span></div><span id="e52aa77b3lkdq"><span id="jccae18jdied"><!-- / --></span><span id="a6907fjof8qck">¡Pruébalo!</span></span></div></a></div><script type="text/javascript">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</script><script type="text/javascript"></script><script type="text/javascript">var keenTrackerCmsTrackEvent=function(id){if(typeof _keenTracker=="undefined" || !_keenTracker){return false;};try{var name=_keenEvents[id];var keenEvent={user:{u:_keenData.u,p:_keenData.p,lc:_keenData.lc,t:_keenData.t},action:{identifier:id,name:name,category:'cms',platform:'WND1',version:'2.1.157'},browser:{url:location.href,ua:navigator.userAgent,referer_url:document.referrer,resolution:screen.width+'x'+screen.height,ip:'199.16.157.183'}};_keenTracker.addEvent('PROD',keenEvent,function(err,res){});}catch(err){};};</script></body>
</html>
